xfce4-battery-plugin: tune the pandora hack
[openembedded.git] / recipes / fmtools / fmtools_1.0.2.bb
1 DESCRIPTION = "fmtools - programs for Video for Linux radio cards"
2 LICENSE = "GPL"
3 PR = "r0"
4
5 SRC_URI = "http://www.stanford.edu/~blp/fmtools/fmtools-1.0.2.tar.gz \
6            file://makefile.patch;patch=1"
7
8 inherit autotools
9
10 do_install() {
11     install -d ${D}${bindir}
12     install -m 0755 ${S}/fm ${D}${bindir}/fm
13     install -m 0755 ${S}/fmscan ${D}${bindir}/fmscan
14 }
15