netboot-launcher-efl: Bump version to 0.2.2 and fix download link.
[openembedded.git] / recipes / m4 / m4-native_1.4.14.bb
1 require m4_${PV}.bb
2 inherit native
3
4 INHIBIT_AUTOTOOLS_DEPS = "1"
5 DEPENDS += "gnu-config-native"
6
7 do_configure ()  {
8         install -m 0644 ${STAGING_DATADIR_NATIVE}/gnu-config/config.sub .
9         install -m 0644 ${STAGING_DATADIR_NATIVE}/gnu-config/config.guess .
10         oe_runconf
11 }