xf86-video-omapfb: pandora: handle cycle/forcer events better
[openembedded.git] / recipes / erminig / erminig_3.0.3.bb
1 DESCRIPTION = "Erminig is a python application that provides two-way synchronization between Google Calendar and GPE Calendar."
2 HOMEPAGE = "https://garage.maemo.org/projects/erminig/"
3 SECTION = "devel/python"
4 LICENSE = "GPL"
5 PV="3.0.3"
6 PR="r0"
7
8 SRC_URI = "https://garage.maemo.org/frs/download.php/4737/erminig_3.0.3-3.tar.gz"
9 S = "${WORKDIR}/${PN}-${PV}"
10
11 inherit distutils
12
13 RDEPENDS_${PN} = "\
14   python-pygtk \
15   python-pysqlite2 \
16
17 "
18 FILES_${PN} = "${datadir}"
19
20