netboot-launcher-efl: Bump version to 0.2.2 and fix download link.
[openembedded.git] / recipes / elfkickers / elfkickers-native_2.0a.bb
1 require elfkickers_${PV}.bb
2 inherit native
3
4 ELFPKGS = "sstrip"
5 FILESPATH = "${FILE_DIRNAME}/elfkickers-${PV}:${FILE_DIRNAME}/elfkickers:${FILE_DIRNAME}/files"
6
7 do_stage () {
8         for d in ${ELFPKGS}; do
9                 install -m 0755 $d/$d ${bindir}/ || exit 1
10         done
11 }