abiword: add 2.8.3
[openembedded.git] / recipes / cmake / cmake-native_2.4.8.bb
1 require cmake.inc
2 inherit native
3
4 do_stage() {
5         for i in cpack ctest ccmake cmake; do
6                 install -m 0755 bin/$i ${STAGING_BINDIR_NATIVE}
7         done
8 }
9
10 do_install() {
11         :
12 }